<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el-gr" lang="el-gr" dir="ltr" >
<head>
	<script type="text/javascript">
	/* <![CDATA[ */
		var JADef = {
			siteurl: '/',
			tplurl: '/templates/ja_wall/',
			fmsg: 'No more pages to load.',
			ltext: '<em>Loading the next set of posts...</em>'
		};
	/* ]]> */
	</script>
	  <base href="http://www.kilkistoday.gr/kilkis24/43367-michanographiko-deltio-2017-epilogi-spoudon" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="google-site-verification" content="Kp6apd77z9ZkmrebNQuLgG_i4T7eATZE_1H5qLGLbG4" />
  <meta name="keywords" content="ΔΙΑΦΟΡΑ" />
  <meta name="author" content="Kilkis Today" />
  <meta name="description" content="Ηλεκτρονική εφημερίδα 24ωρη καθημερινή ενημέρωση  με όλα τα νέα για το Κιλκίς. Ειδήσεις, επικαιρότητα, εκδηλώσεις και μικρές αγγελίες για το νομό μας. 

Ειδησεογραφία.Πολιτική αθλητική και οικονομική επικαιρότητα." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Μηχανογραφικό Δελτίο 2017- Επιλογή σπουδών - Kilkis Today</title>
  <link href="/templates/ja_wall/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.kilkistoday.gr/component/search/?Itemid=502&amp;catid=111&amp;id=43367&amp;format=opensearch" rel="search" title="Αναζήτηση Kilkis Today" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/k2/assets/css/k2.fonts.css?v2.7.1" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_wall/css/k2.css?v2.7.1" type="text/css" />
  <link rel="stylesheet" href="http://www.kilkistoday.gr/plugins/content/itpshare/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_smeFacebookLikeBoxSidebar/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kilkistoday.gr/modules/mod_socialmediapresence/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kilkistoday.gr/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kilkistoday.gr/plugins/system/fmalertcookies/assets/css/custom.css" type="text/css" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
  </script>
  <meta property='og:url' content='http://www.kilkistoday.gr/kilkis24/43367-michanographiko-deltio-2017-epilogi-spoudon'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Μηχανογραφικό Δελτίο 2017- Επιλογή σπουδών'>
  <meta property='og:description' content='Η επιτυχημένη επιλογή σπουδών από την υποψήφια και τον υποψήφιο που συμμετείχε στις Πανελλαδικές εξετάσεις, αφορά και στην «σωστή» συμπλήρωση του μηχανογραφικού δελτίου. Οι οδηγίες που δίνονται παρακάτω έχουν στόχο την κατανόηση του μηχανισμού εισ...'>
  <meta property='og:image' content='http://www.kilkistoday.gr/images/stories/feeds/kilkis24/monthly/2017/06/48_ce-9c-ce-b7-cf-87-ce-b1-ce-bd-ce-bf-ce-b3-cf-81-ce-b1-cf-86-ce-b9-ce-ba-cf-8c-2017-420x268.jpg'>
  <meta property="fb:app_id" content="1668070756818101" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4608103210270408",
    enable_page_level_ads: true
  });
</script>

	<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-touch-fullscreen" content="YES" />
	<!-- //META FOR IOS & HANDHELD -->
	
	<!-- TEMPLATE STYLESHEETS -->
	<link rel="stylesheet" href="/templates/system/css/system.css" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/reset.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/core.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/navigation.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/joomla.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/modules.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/template.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/k2.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/print.css" media="print" />
	<!-- //TEMPLATE STYLESHEETS -->

	<!-- MEDIA QUERIES -->
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-mobile.css" media="only screen and (max-width:719px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-mobile-portrait.css" media="only screen and (max-width:479px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-tablet.css" media="only screen and (min-width:720px) and (max-width: 985px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-normal.css" media="only screen and (min-width:986px) and (max-width: 1235px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-wide.css" media="only screen and (min-width:1236px) and (max-width: 1585px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-wide-extra.css" media="only screen and (min-width:1586px) and (max-width: 1890px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-hd.css" media="only screen and (min-width:1891px)" />
	<!-- //MEDIA QUERIES -->

	<!-- J3.0 -->
		<!-- //J3.0 -->
	
	<!-- CUSTOM THEMES -->
	<link rel="stylesheet" href="/templates/ja_wall/themes/default/css/theme.css" type="text/css" media="all" />
	<!-- //CUSTOM THEMES -->
	
	<!-- TEMPLATE PLUGINS -->
	<script type="text/javascript" src="/templates/ja_wall/js/caption.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/js/jquery.jbk.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery-1.7.1.min.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery-cookie.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.masonry.min.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.infinitescroll.min.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/modernizr-transitions.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/iscroll/iscroll.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.mousewheel.js"></script>
	<!-- //TEMPLATE PLUGINS -->
	
	<!-- TEMPLATE SCRIPTS -->
	<script type="text/javascript" src="/templates/ja_wall/js/script.js"></script>
	<!-- //TEMPLATE SCRIPTS -->
	
		<!--[if lt IE 9]>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.mediaqueries.js"></script>
	<![endif]-->
	<script type="text/javascript" src="/templates/ja_wall/js/jquery.noconflict.js"></script>


<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-9422433-27']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

</head>
<body id="bd" class="has-sidebar has-aside no-preview">
<!-- WRAPPER -->
<div id="wrapper">
	<!-- HEADER -->
	<div id="header" class="wrap">
	<div class="wrap-inner">
		<div class="main header-main no-toolbar clearfix">
			<!-- LOGO -->
			<div id="logo" class="logo-text">
								<h1><a href="/" title="Kilkis Today">Kilkis <span>Today</span></a></h1>
				<p class="site-slogan">e-Press</p>
							
			</div>			
			<!-- //LOGO -->

			<!-- MAINNAV -->
			<div id="mainnav" class="has-toggle">
				<div class="btn-toggle menu-toggle">
					<span>&nbsp;</span><strong>Menu</strong>
				</div>
				<div class="inner menu-inner clearfix">
					
<ul class="menu">
<li class="item-435"><a href="/" >Επικαιρότητα</a></li><li class="item-645"><a href="/foreis" >Φορείς</a></li><li class="item-646"><a href="/oikonomia" >Οικονομία</a></li><li class="item-655"><a href="/agrotika" >Αγροτικά</a></li><li class="item-647"><a href="/athlitika" >Αθλητικά</a></li><li class="item-656 deeper parent"><a href="/καιρός" >Καιρός</a><ul><li class="item-666"><a href="/καιρός/kairos-video-provlepseis" >Καιρός Video Προγνώσεις</a></li></ul></li><li class="item-661"><a href="/social" >Social</a></li><li class="item-734"><a href="http://offers.kilkistoday.gr" >Προσφορές</a></li><li class="item-657 deeper parent"><a href="/about-us" >Για Εμάς</a><ul><li class="item-658"><a href="/about-us/terms-of-use" >Όροι Χρήσης</a></li><li class="item-659"><a href="/about-us/privacy-policy" >Πολιτική Απορρήτου</a></li><li class="item-870"><a href="/about-us/login" >Σύνδεση</a></li></ul></li><li class="item-649"><a href="/contact" >Επικοινωνία</a></li></ul>

				</div>
			</div>
			<!-- //MAINNAV -->
			
			<!-- SEARCH -->
			<div id="search" class="has-toggle">
				<div class="btn-toggle search-toggle">
					<span>&nbsp;</span><strong>Search</strong>
				</div>
				<div class="inner search-inner">
					<form action="/kilkis24" method="post">
	<div class="search">
		<label for="mod-search-searchword">Αναζήτηση...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="502" />
	</div>
</form>
<div style=""><div class="soclinks" style="text-align: center "><div> <div class=" pic" style="float: left; z-index:1000;"><a rel="nofollow" href="https://www.facebook.com/kilkistodaycom" target="_blank"><img style="opacity:1.0;
filter:alpha(opacity=100); width: 32px; height: 32px; margin:2px;" src="http://www.kilkistoday.gr/modules/mod_socialmediapresence/icons/facebook.png" alt="Facebook" title="Like Us On  Facebook" /></a></div><div class=" pic" style="float: left; z-index:1000;"><a rel="nofollow" href="https://twitter.com/kilkistoday" target="_blank"><img style="opacity:1.0;
filter:alpha(opacity=100); width: 32px; height: 32px; margin:2px;" src="http://www.kilkistoday.gr/modules/mod_socialmediapresence/icons/twitter.png" alt="Twitter" title="Follow US on Twitter" /></a></div><div class=" pic" style="float: left; z-index:1000;"><a rel="nofollow" href="https://www.youtube.com/c/kilkistoday" target="_blank"><img style="opacity:1.0;
filter:alpha(opacity=100); width: 32px; height: 32px; margin:2px;" src="http://www.kilkistoday.gr/modules/mod_socialmediapresence/icons/youtube.png" alt="Youtube" title="Videos on Youtube" /></a></div><div class=" pic" style="float: left; z-index:1000;"><a rel="nofollow" href="https://plus.google.com/+kilkistoday/?prsrc=3" target="_blank"><img style="opacity:1.0;
filter:alpha(opacity=100); width: 32px; height: 32px; margin:2px;" src="http://www.kilkistoday.gr/modules/mod_socialmediapresence/icons/googleplus.png" alt="Googleplus" title="Google Plus Googleplus" /></a></div><div style="clear: both;"></div><div style="margin-left: 10px; text-align: center; font-size: 10px; color: #999999;"></div>	</div></div></div>
    <div class="clr"></div>
				</div>
			</div>
			<!-- //SEARCH -->

			
		</div>
	</div>
	</div>
	<!-- // HEADER -->

	<!-- CONTAINER -->
	<div id="container" class="wrap">
		<div class="main container-main clearfix">

			<div id="mainbody" class="clearfix">
			
				<div id="ja-message">
					
<div id="system-message-container">
</div>
				</div>

				<!-- MAIN CONTENT -->
				<div id="content">

					
					<div class="inner content-inner clearfix">
						<div class="item-page item-page kilkis24">

	<h2>
			<a href="/kilkis24/43367-michanographiko-deltio-2017-epilogi-spoudon">
		Μηχανογραφικό Δελτίο 2017- Επιλογή σπουδών</a>
		</h2>





	<dl class="article-info">
	<dt class="article-info-term">Λεπτομέρειες</dt>
	<dd class="category-name">
				<strong>Κατηγορία:</strong> <a href="/kilkis24">Kilkis24</a>		</dd>
	<dd class="create">
	Δημιουργηθηκε στις 23 Ιουνίου 2017	</dd>
	<dd class="hits">
	<strong>Επισκέψεις:</strong> 13	</dd>
	</dl>




<div class="content item-content">
	<div><script type="text/javascript"><!--
google_ad_client = "pub-4608103210270408";
google_ad_slot = "8034519048";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div>
<p><strong><img src="/images/stories/feeds/kilkis24/monthly/2017/06/48_ce-9c-ce-b7-cf-87-ce-b1-ce-bd-ce-bf-ce-b3-cf-81-ce-b1-cf-86-ce-b9-ce-ba-cf-8c-2017-420x268.jpg" alt="Μηχανογραφικό Δελτίο 2017- Επιλογή σπουδών" /></strong>
<p><strong>Η επιτυχημένη επιλογή σπουδών από την υποψήφια και τον υποψήφιο που συμμετείχε στις Πανελλαδικές εξετάσεις, αφορά και στην «σωστή» συμπλήρωση του μηχανογραφικού δελτίου. Οι οδηγίες που δίνονται παρακάτω έχουν στόχο την κατανόηση του μηχανισμού εισαγωγής στις διάφορες σχολές των Πανεπιστημίων και ΤΕΙ και την αποφυγή συνηθισμένων λαθών.</strong><div style="margin:30px auto;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kilkistoday-resp1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4608103210270408"
     data-ad-slot="7769453440"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><a href="http://www.kilkis24.gr/wp-content/uploads/2017/06/Μηχανογραφικό-2017.jpg" target="_blank" rel="nofollow noopener noreferrer"></a>Σύστημα Ηλεκτρονικού Μηχανογραφικού <a href="http://exams.it.minedu.gov.gr" target="_blank" rel="nofollow noopener noreferrer">http://exams.it.minedu.gov.gr</a>
<p>&nbsp;Όλοι οι υποψήφιοι για εισαγωγή στην τριτοβάθμια εκπαίδευση το 2017 που θα καταθέσουν μηχανογραφικό δελτίο ΓΕΛ και ΕΠΑΛ (90% και 10%), πρέπει από 21 Ιουνίου 2017 να προσέλθουν στο Λύκειο τους για να δημιουργήσουν τον προσωπικό κωδικό.
<p>Έως και 14 Ιουλίου 2017, οι υποψήφιοι ΓΕΛ και ΕΠΑΛ πρέπει να επισκέπτονται την ηλεκτρονική διεύθυνση &nbsp;<a href="http://exams.it.minedu.gov.gr" target="_blank" rel="nofollow noopener noreferrer">http://exams.it.minedu.gov.gr</a> , να δημιουργήσουν το Μηχανογραφικό Δελτίο (Μ.Δ.), να το οριστικοποιήσουν και να το υποβάλλουν ηλεκτρονικά.
<p>Επίσης στην ιστοσελίδα υπάρχουν Οδηγίες χρήσης, χρήσιμες πληροφορίες και στατιστικά.
<p>Ανάλογες πληροφορίες υπάρχουν και στην Ιστοσελίδα του ΥΠΠΕΘ <a href="http://www.minedu.gov.gr/" target="_blank" rel="nofollow noopener noreferrer">http://www.minedu.gov.gr/</a>.&nbsp; Δελτία Τύπου, Μηχανογραφικά Δελτία ΓΕΛ και ΕΠΑΛ, αλλάκαι αντιστοιχίες σχολών και τμημάτων. &nbsp;Από το Μενού ΕΚΠΑΙΔΕΥΣΗ/ΕΞΕΤΑΣΕΙΣ <a href="http://www.minedu.gov.gr/exetaseis-2/to-thema-exetaseis" target="_blank" rel="nofollow noopener noreferrer">http://www.minedu.gov.gr/exetaseis-2/to-thema-exetaseis</a>
<p>Συμπληρώνοντας το Μηχανογραφικό Δελτίο
<p>O υποψήφιος, όταν κληθεί να συμπληρώσει το Μηχανογραφικό του δελτίο θα πρέπει να ακολουθήσει τα παρακάτω:
<ul>
<li>Να επιλέξει Επιστημονικά Πεδία (το πολύ δυο)</li>
<li>Να δηλώσει την προτίμησή του σε σχολές ανάλογα με την επιθυμία του και η τελική του απόφαση να είναι βασισμένη σε ορθολογικά στοιχεία και όχι μόνο σύμφωνα με τις βάσεις του προηγούμενου έτους και τις φήμες.</li>
<li>Να υπολογίσει σωστά τα μόρια του για το κάθε επιστημονικό&nbsp; πεδίο</li>
</ul>
<p>Αυτά που πρέπει να λάβει υπόψη του ο/η υποψήφιος/α για την ιεράρχηση των σχολών στο Μηχανογραφικό Δελτίο είναι
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; α.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Τα ενδιαφέροντα και οι κλίσεις του
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; β.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ο τόπος λειτουργίας του κάθε τμήματος και οι δυνατότητές του (προγράμματα σπουδών)
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; γ.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Οι προοπτικές των επαγγελμάτων&nbsp; στην αγορά εργασίας
<p>Η διαδικασία συμπλήρωσης του μηχανογραφικού δελτίου μπορεί να γίνει με τα παρακάτω προτεινόμενα πέντε βήματα.
<ol>
<li>Καταγράψτε σε μια λίστα όλα τα τμήματα που σας ενδιαφέρουν&nbsp;&nbsp;&nbsp; (ως αντικείμενο σπουδών και ως επάγγελμα) από τα πεδία που μπορείτε να δηλώσετε.</li>
</ol>
<p>Ενημερωθείτε διεξοδικά για το καθένα από αυτά και συνυπολογίστε το εύρος του πεδίου σπουδών.
<ol>
<li>Επιλέξτε ένα τμήμα κάθε φορά, το πρώτο στις προτιμήσεις σας, αντιγράψτε το σε μια νέα κατάσταση και σβήστε το από την αρχική λίστα.</li>
</ol>
<p>Από τα εναπομείναντα τμήματα, επιλέξτε την επόμενη πρώτη επιλογή σας μέχρι να αντιγράψετε όλα τα επιθυμητά τμήματα από την αρχική κατάσταση στη νέα.
<ol>
<li>Σημειώστε δίπλα σε κάθε τμήμα σε ποιο πεδίο ανήκει. Αν ένα τμήμα ανήκει σε δύο πεδία, επιλέξτε αυτό στο οποίο συγκεντρώνετε τα περισσότερα μόρια.</li>
</ol>
<p>Συμπεριλάβετε όλα τα τμήματα, ανεξάρτητα από το βαθμό πρόσβασης.
<ol>
<li>Ιεραρχήστε και αριθμήστε τις προτιμήσεις σας σύμφωνα με τις επιθυμίες σας αλλά και το τι είναι εφικτό.</li>
</ol>
<p>Είτε με βάση το τμήμα που σας ενδιαφέρει σε όλες τις πόλεις.
<p>Είτε το τμήμα της προτίμησής σας και άλλα εναλλακτικά τμήματα που έχουν έδρα στην πόλη σας και που είχατε σε χαμηλότερη σειρά προτίμησης, συνεκτιμώντας οικονομικούς, κοινωνικούς και οικογενειακούς παράγοντες.
<ol>
<li>Μετά την κριτική ανάγνωση όλων των πληροφοριών και τον υπολογισμό των μορίων που συγκεντρώνετε,</li>
</ol>
<p>εξετάστε εκ νέου τις επιλογές σας και δημιουργήστε το τελικό Μηχανογραφικό Δελτίο.
<p>Στο Σύστημα Ηλεκτρονικού Μηχανογραφικού υπάρχουν οι παρακάτω επιλογές:
<ul>
<li>συμπλήρωση μηχανογραφικού δελτίου</li>
<li>τροποποίηση μηχανογραφικού δελτίου που έχει ήδη συμπληρωθεί</li>
<li>υποβολή – οριστικοποίηση το μηχανογραφικού δελτίου</li>
</ul>
<p>Υπάρχουν προσυμπληρωμένα τα ατομικά στοιχεία του υποψηφίου/της υποψήφιας.
<p>Επίσης προσυμπληρωμένα στοιχεία που αφορούν την ομάδα προσανατολισμού ή την ειδικότητά, καθώς και τα πεδία ή τομείς (για τους υποψήφιους και τις υποψήφιες των ΕΠΑΛ. &nbsp;Τέλος υπάρχουν &nbsp;τα τμήματα και σχολές που επιτρέπεται να δηλώσει η/ο κάθε υποψήφια/υποψήφιος (ανάλογα με την ομάδα προσανατολισμού και τα μαθήματα στα οποία δήλωσε εξέταση) και θα ξεκινήσει την επεξεργασία του ΜΔ.
<p>Δηλώνει τις σχολές που πραγματικά επιθυμεί, αλλάζει τη σειρά, προσθέτει ή αφαιρεί σχολές, με κριτήριο τις επιθυμίες της/του συνεκτιμώντας οικονομικούς, κοινωνικούς και οικογενειακούς παράγοντες και όχι τις περσινές βάσεις ή άλλες φήμες για τις βάσεις, καθώς οι βάσεις εισαγωγής κάθε χρόνο διαφοροποιούνται.
<p>Κατά την συμπλήρωση των σχολών, η αρίθμηση προτιμήσεων υποχρεωτικά θα πρέπει να είναι συνεχής. Δεν επιτρέπονται κενά ή ελλείψεις αριθμών.
<p>Όταν είναι έτοιμη/ος να οριστικοποιήσει το μηχανογραφικό δελτίο πατά την ανάλογη επιλογή. Εμφανίζεται το μηχανογραφικό αφού είναι όλα εντάξει και &nbsp;οι υποψήφιες/οι βέβαιες/οι για τις επιλογές τους &nbsp;επιλέγουν οριστικοποίηση και εκτυπώνουν το μηχανογραφικό όπου υπάρχει <span style="text-decoration: underline;">ένας αριθμός πρωτοκόλλου</span>.
<p>Υποψήφιοι που διεκδικούν θέσεις εισαγωγής το 10%
<p>Ισχύουν τα ίδια με τους υποψηφίους που εξετάστηκαν φέτος σε πανελλαδικό επίπεδο σε ότι αφορά την συμπλήρωση του μηχανογραφικού. Πρέπει να προσέλθουν στο πλησιέστερο Λύκειο για να προμηθευτούν τον κωδικό ασφαλείας. Ισχύουν οι ίδιες ημερομηνίες.
<p>Μετεγγραφές
<p>Όσες και όσοι υποψήφιες/οι δικαιούνται μεταφορά της θέσης (κατηγορίες: των πολύτεκνων, των τρίτεκνων και των κοινωνικών κριτηρίων) υποβάλλουν κανονικά το Μηχανογραφικό Δελτίο και &nbsp;μετά την έκδοση των αποτελεσμάτων&nbsp; θα κάνουν&nbsp; σχετική αίτησή προς το τμήμα υποδοχής. Σε αυτή την περίπτωση θα πρέπει να ελέγξουν τις αντιστοιχίες μεταξύ των τμημάτων. Καμιά μετεγγραφή δεν γίνεται αν δεν υπάρχει αντίστοιχο τμήμα.
<p>Τώρα&nbsp; Αποφασίζεις
<p>Οφείλεις να γνωρίζεις για τις Σχολές, που&nbsp;&nbsp; σε ενδιαφέρουν αλλά και για τις άλλες που απορρίπτεις, από τους Οδηγούς Σπουδών των πανεπιστημίων και ΤΕΙ, &nbsp;το ΚΕΣΥΠ, από την ιστοσελίδα του ΕΟΠΠΕΠ:&nbsp;&nbsp; <a href="http://www.eoppep.gr/teens" target="_blank" rel="nofollow noopener noreferrer">http://www.eoppep.gr/teens</a> &nbsp;όπου υπάρχουν διασυνδέσεις με Πανεπιστήμια και ΤΕΙ αλλά και από τις μονογραφίες επαγγελμάτων <a href="http://epagelmata.oaed.gr/" target="_blank" rel="nofollow noopener noreferrer">http://epagelmata.oaed.gr/</a>
<p>Προσπάθησε να μάθεις οτιδήποτε θα σε βοηθήσει για να αποφασίσεις.
<p>Μικρά, Χρήσιμα και Κρίσιμα «Μυστικά»
<ul>
<li>ΔΕΝ ιεραρχούμε ΠΟΤΕ πιο ψηλά μια σχολή που μας αρέσει λιγότερο, επειδή έχει περισσότερα μόρια.</li>
<li>Λαμβάνουμε υπ’ όψιν την αγορά εργασίας και τις προοπτικές απασχόλησης του πτυχιούχου κάθε σχολής.</li>
<li>Αν το ενδιαφέρον σου μοιράζεται σε περισσότερες κατευθύνσεις σπουδών και δεν θέλεις να βρεθείς να σπουδάζεις σε κάποιες πόλεις, τότε καλό είναι να βάλεις πρώτα όλα τα Τμήματα που σε ενδιαφέρουν στην πόλη που προτιμάς και μετά να δηλώσεις τις άλλες πόλεις όπου λειτουργούν τα Τμήματα αυτά, πάλι με τη σειρά που εσύ αποφασίζεις.</li>
<li>Ακόμη και αν είσαι απογοητευμένος από τις επιδόσεις σου στις εξετάσεις τώρα&nbsp; πρέπει να φτιάξεις ένα σωστό Μηχανογραφικό Δελτίο&nbsp; και αργότερα ξανασκέφτεσαι τις επιλογές σου.</li>
<li>Μην υποτιμάς τα ΤΕΙ. Υπάρχουν μοναδικά τμήματα.</li>
</ul>
<p>Υπάρχουν τμήματα με πολύ θετικές προοπτικές στην αγορά εργασίας.
<ul>
<li>Μπορείς να σπουδάσεις το αντικείμενο που σε ενδιαφέρει σε Πανεπιστημιακά τμήματα και σε τμήματα των ΤΕΙ.</li>
<li>Δηλώνουμε όλες τις σχολές που μας ενδιαφέρουν χωρίς να σκεφτόμαστε τα μόρια και μεγιστοποιούμε την πιθανότητα εισαγωγής σε κάποιο τμήμα. Η επιλογή εγγραφής και φοίτησης θα γίνει μετά την έκδοση των αποτελεσμάτων.</li>
<li>Το οικογενειακό περιβάλλον δρα υποστηρικτικά προς τις υποψήφιες και τους υποψήφιους όμως τελικά πρέπει όλοι να σεβαστούν και να εμπιστευτούν την επιθυμία της/του υποψήφιας/ου.</li>
</ul>
<p><em>&nbsp;</em>Τι καθορίζει τις βάσεις των σχολών;
<p>Η βάση μιας σχολής είναι τα μόρια που συγκέντρωσε ο τελευταίος εισαγόμενος σ’ αυτή τη σχολή.
<p>Οι βάσεις των μορίων των σχολών των Πανεπιστημίων και των ΤΕΙ διαμορφώνονται από:
<ul>
<li>την βαθμολογία των υποψηφίων</li>
<li>τις επιλογές των υποψηφίων</li>
</ul>
<p>ΚΕΣΥΠ ΚΙΛΚΙΣ
<p>Κατσιούλα Παναγιώτα
<p>Σιάνου Χατζηκαμάρη Παναγιώτα
<p>Υπεύθυνες ΣΕΠ του ΚΕΣΥΠ Κιλκίς
<p>Τηλέφωνο επικοινωνίας: 2341353375, 2341353377
<p>email: <span id="cloak10229">Αυτή η διεύθυνση ηλεκτρονικού ταχυδρομείου προστατεύεται από τους αυτοματισμούς αποστολέων ανεπιθύμητων μηνυμάτων. Χρειάζεται να ενεργοποιήσετε τη JavaScript για να μπορέσετε να τη δείτε.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak10229').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy10229 = 'k&#101;syp' + '&#64;';
 addy10229 = addy10229 + 'd&#105;d&#101;' + '&#46;' + 'k&#105;l' + '&#46;' + 'sch' + '&#46;' + 'gr';
 var addy_text10229 = 'k&#101;syp' + '&#64;' + 'd&#105;d&#101;' + '&#46;' + 'k&#105;l' + '&#46;' + 'sch' + '&#46;' + 'gr';
 document.getElementById('cloak10229').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy10229 + '\' target="_blank" rel="nofollow noopener noreferrer">'+addy_text10229+'<\/a>';
 //-->
 </script>
<p><a href="http://dide.kil.sch.gr" target="_blank" rel="nofollow noopener noreferrer">http://dide.kil.sch.gr</a> και από το Μενού Δ.Δ.Ε. στο ΚΕΣΥΠ
<p>ΚΑΛΗ ΕΠΙΤΥΧΙΑ
</div>
<div>&nbsp;</div>
<p><strong><a href="http://www.kilkis24.gr/%CE%BC%CE%B7%CF%87%CE%B1%CE%BD%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CF%8C-%CE%B4%CE%B5%CE%BB%CF%84%CE%AF%CE%BF-2017-%CE%B5%CF%80%CE%B9%CE%BB%CE%BF%CE%B3%CE%AE-%CF%83%CF%80%CE%BF%CF%85%CE%B4/" target="_blank" rel="nofollow external noopener noreferrer" class="rssreadon" title="Μηχανογραφικό Δελτίο 2017- Επιλογή σπουδών">Πηγή</a></strong><div style="margin:30px auto;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4608103210270408"
     data-ad-slot="3777982249"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <div style="clear:both;"></div>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kilkistoday.gr/kilkis24/43367-michanographiko-deltio-2017-epilogi-spoudon" data-text="&Mu;&eta;&chi;&alpha;&nu;&omicron;&gamma;&rho;&alpha;&phi;&iota;&kappa;ό &Delta;&epsilon;&lambda;&tau;ί&omicron; 2017- &Epsilon;&pi;&iota;&lambda;&omicron;&gamma;ή &sigma;&pi;&omicron;&upsilon;&delta;ώ&nu;" data-via="" data-lang="en" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
            <div class="itp-share-lin"><script src="//platform.linkedin.com/in.js"></script><script type="IN/Share" data-url="http://www.kilkistoday.gr/kilkis24/43367-michanographiko-deltio-2017-epilogi-spoudon" data-counter="right"></script>
            </div>
            <div class="itp-share-pinterest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.kilkistoday.gr%2Fkilkis24%2F43367-michanographiko-deltio-2017-epilogi-spoudon&amp;description=%CE%9C%CE%B7%CF%87%CE%B1%CE%BD%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CF%8C%20%CE%94%CE%B5%CE%BB%CF%84%CE%AF%CE%BF%202017-%20%CE%95%CF%80%CE%B9%CE%BB%CE%BF%CE%B3%CE%AE%20%CF%83%CF%80%CE%BF%CF%85%CE%B4%CF%8E%CE%BD" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div><script src="//assets.pinterest.com/js/pinit.js"></script><div class="itp-share-fbl"><div id="fb-root"></div> 
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=762704917121770";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div 
            class="fb-like" 
            data-href="http://www.kilkistoday.gr/kilkis24/43367-michanographiko-deltio-2017-epilogi-spoudon" 
            data-send="1" 
            data-layout="button_count" 
            data-width="90" 
            data-show-faces="true" 
            data-colorscheme="light" 
            data-action="like"></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="http://www.kilkistoday.gr/kilkis24/43367-michanographiko-deltio-2017-epilogi-spoudon"></div><script> window.___gcfg = {lang: "en"};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div>
        </div>
        <div style="clear:both;"></div>
        </div>

	

	
</div>



<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1668070756818101";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.kilkistoday.gr/kilkis24/43367-michanographiko-deltio-2017-epilogi-spoudon" data-num-posts="3" data-width="576"></div>

					</div>
				</div>
				<!-- // MAIN CONTENT -->
				
								<!-- ASIDE -->
				<div id="aside">
					<div class="inner aside-inner cols-2 clearfix">
						<div class="col aside-col aside-col-1">
								<div class="moduletable moduletable" id="Mod136">
		<div class="inner moduletable-inner clearfix">
									<div class="box-ct clearfix">
			

<div class="custom"  >
	<p>&nbsp;</p>
<p style="text-align: center;"><a href="http://offers.kilkistoday.gr/" target="_blank" rel="nofollow" title="Μοναδικές προσφορές"><img src="/images/prosfores_320.png" alt="προσφορές deals" class="jcetooltip" style="display: block; margin-left: auto; margin-right: auto;" title="Το offers.kilkistoday.gr συγκεντρώνει καθημερινά ΜΟΝΟ τις πραγματικές ΠΡΟΣΦΟΡΕΣ στον πληρέστερο οδηγό" /></a></p></div>
			</div>
		</div>
    </div>
		<div class="moduletable moduletable" id="Mod114">
		<div class="inner moduletable-inner clearfix">
									<h3><span>Τελευταία νέα</span></h3>
						<div class="box-ct clearfix">
			<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_134  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/arthra/28320-google-street-view-kilkis">Δες το σπίτι σου με το Street View της...</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">30/06/2017, 10:50</span> από <span class="aidanews2_author">kilkis</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/arthra/28320-google-street-view-kilkis"><img src="/images/stories/feeds/arthra/street-view-kilkis.jpg" height="72" alt="google-street-view-kilkis"/></a><span class="aidanews2_text">Το Κιλκίς συμπεριλαμβάνεται στην κάλυψη της νέας υπηρεσίας της Google Street View. Πληκτρολόγησε τη διεύθυνσή σου στα Ελληνικά ή στα Αγγλικά και δες να...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/arthra/28320-google-street-view-kilkis" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">167166</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111 aidatoday  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/kilkis24/43372-sunaulia-n-mpophiliou-sto-kilkis">Σήμερα η συναυλία της Ν. Μποφίλιου στο...</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">23/06/2017, 16:51</span> από <span class="aidanews2_author">Kilkis Today</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/kilkis24/43372-sunaulia-n-mpophiliou-sto-kilkis"><img src="/images/stories/feeds/kilkis24/monthly/2017/06/48_bofiliou.jpg" height="72" alt="sunaulia-n-mpophiliou-sto-kilkis"/></a><span class="aidanews2_text">NATAΣΣΑ ΜΠΟΦΙΛΙΟΥ ΒΑΒΕΛ 2&nbsp; Summer&nbsp;Edition ΘΕΜΗΣ ΚΑΡΑΜΟΥΡΑΤΙΔΗΣ&nbsp; |&nbsp; ΓΕΡΑΣΙΜΟΣ ΕΥΑΓΓΕΛΑΤΟΣ ΚΙΛΚΙΣ ΘΕΑΤΡΟ ΛΟΦΟΥ ΠΑΡΑΣΚΕΥΗ 23 ΙΟΥΝΙΟΥ...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/kilkis24/43372-sunaulia-n-mpophiliou-sto-kilkis" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">16</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111 aidatoday  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/kilkis24/43371-tp-sumphonia-gia-sumvolaiaki-georgia">Συμφωνία της Τράπεζας Πειραιώς και του ομίλου εταρειών...</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">23/06/2017, 16:51</span> από <span class="aidanews2_author">Kilkis Today</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/kilkis24/43371-tp-sumphonia-gia-sumvolaiaki-georgia"><img src="/images/stories/feeds/kilkis24/monthly/2017/06/48_peiraios_trapeza.jpg" height="72" alt="tp-sumphonia-gia-sumvolaiaki-georgia"/></a><span class="aidanews2_text">Η Τράπεζα Πειραιώς και ο όμιλος εταιρειών ΠΕΤΣΑΣ ανακοινώνουν τη συνεργασία τους στο πλαίσιο του προγράμματος Συμβολαιακής Γεωργίας &amp; Κτηνοτροφίας της...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/kilkis24/43371-tp-sumphonia-gia-sumvolaiaki-georgia" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">17</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111 aidatoday  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/kilkis24/43370-aias-kilkis-1i-i-kourli-sti-kavala">Αίας Κιλκίς: 1η η Κωνσταντίνα Κούρλη στη...</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">23/06/2017, 16:51</span> από <span class="aidanews2_author">Kilkis Today</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/kilkis24/43370-aias-kilkis-1i-i-kourli-sti-kavala"><img src="/images/stories/feeds/kilkis24/monthly/2017/06/48_aias_kavala-420x265.jpg" height="72" alt="aias-kilkis-1i-i-kourli-sti-kavala"/></a><span class="aidanews2_text">Την τέταρτη 14 Ιουνίου διενεργήθηκαν στο Εθνικό στάδιο Καβάλας οι αγώνες στίβου ππ-πκ/β και μίνι ππ-πκ που διοργάνωσε με εξαιρετική επιτυχία ο Ο.Κ.Α...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/kilkis24/43370-aias-kilkis-1i-i-kourli-sti-kavala" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">16</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111 aidatoday  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/kilkis24/43369-tenis-tournoua-mini-sto-kilkis">Τένις: Τουρνουά μίνι στο...</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">23/06/2017, 16:51</span> από <span class="aidanews2_author">Kilkis Today</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/kilkis24/43369-tenis-tournoua-mini-sto-kilkis"><img src="/images/stories/feeds/kilkis24/monthly/2017/06/48_fb_img_1498127325285-420x267.jpg" height="72" alt="tenis-tournoua-mini-sto-kilkis"/></a><span class="aidanews2_text">Πραγματοποιήθηκε και φέτος το τουρνουά μίνι για τους αθλητές του ομίλου αντισφαίρισης Κιλκίς στο πλαίσιο του εορτασμού ΕΛΕΥΘΕΡΙΑ...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/kilkis24/43369-tenis-tournoua-mini-sto-kilkis" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">18</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111 aidatoday  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/kilkis24/43368-i-104i-epeteios-tis-machis-kilkis">Η 104η επέτειος της Μάχης...</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">23/06/2017, 16:51</span> από <span class="aidanews2_author">Kilkis Today</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/kilkis24/43368-i-104i-epeteios-tis-machis-kilkis"><img src="/images/stories/feeds/kilkis24/monthly/2017/06/48_parelasi-kilkis-420x249.jpg" height="72" alt="i-104i-epeteios-tis-machis-kilkis"/></a><span class="aidanews2_text">Με τη δέουσα λαμπρότητα τιμήθηκε χθες η 104η επέτειος της ιστορικής μάχης και απελευθέρωσης της πόλης του Κιλκίς. Το πρωί πραγματοποιήθηκε πανηγυρικός...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/kilkis24/43368-i-104i-epeteios-tis-machis-kilkis" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">24</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111 aidatoday  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/kilkis24/43367-michanographiko-deltio-2017-epilogi-spoudon">Μηχανογραφικό Δελτίο 2017- Επιλογή...</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">23/06/2017, 16:51</span> από <span class="aidanews2_author">Kilkis Today</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/kilkis24/43367-michanographiko-deltio-2017-epilogi-spoudon"><img src="/images/stories/feeds/kilkis24/monthly/2017/06/48_ce-9c-ce-b7-cf-87-ce-b1-ce-bd-ce-bf-ce-b3-cf-81-ce-b1-cf-86-ce-b9-ce-ba-cf-8c-2017-420x268.jpg" height="72" alt="michanographiko-deltio-2017-epilogi-spoudon"/></a><span class="aidanews2_text">Η επιτυχημένη επιλογή σπουδών από την υποψήφια και τον υποψήφιο που συμμετείχε στις Πανελλαδικές εξετάσεις, αφορά και στην «σωστή» συμπλήρωση του...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/kilkis24/43367-michanographiko-deltio-2017-epilogi-spoudon" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">14</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111 aidatoday  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/kilkis24/43366-mia-panemorphi-«limni-ton-kuknon»">Μια πανέμορφη «Λίμνη των Κύκνων» από τα παιδιά του...</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">23/06/2017, 16:51</span> από <span class="aidanews2_author">Kilkis Today</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/kilkis24/43366-mia-panemorphi-«limni-ton-kuknon»"><img src="/images/stories/feeds/kilkis24/monthly/2017/06/48_limni-kyknon1-420x245.jpg" height="72" alt="mia-panemorphi-«limni-ton-kuknon»"/></a><span class="aidanews2_text">Ασφυκτικά γεμάτη ήταν η αίθουσα του Συνεδριακού Κέντρου του Δήμου Κιλκίς, το απόγευμα της Κυριακής 18 Ιουνίου 2017, κατά την παράσταση μπαλέτου «Η Λίμνη...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/kilkis24/43366-mia-panemorphi-«limni-ton-kuknon»" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">12</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_bottomlink"><a href="http://www.kilkistoday.gr">Αρχική</a></div><div style="clear: both;"></div>			</div>
		</div>
    </div>
	
							
						</div>
						<div class="col aside-col aside-col-2">
								<div class="moduletable moduletable" id="Mod144">
		<div class="inner moduletable-inner clearfix">
									<div class="box-ct clearfix">
			<center>
<a href="https://goo.gl/n5QaCZ" target="_blank" rel="nofollow"><img src="http://img.banggood.com/deals/affiliate_member_banner/74791edf1f8e8b8289a506773763087476.jpg" /></a>

</center>			</div>
		</div>
    </div>
		<div class="moduletable moduletable" id="Mod147">
		<div class="inner moduletable-inner clearfix">
									<div class="box-ct clearfix">
			<center>

<a href="https://goo.gl/rkawF9" target="_blank" rel="nofollow"><img src="http://img.banggood.com/deals/affiliate_member_banner/bc05ca60f2f0d67d0525f41d1d8f871732.jpg" /></a>

</center>			</div>
		</div>
    </div>
		<div class="moduletable moduletable" id="Mod148">
		<div class="inner moduletable-inner clearfix">
									<div class="box-ct clearfix">
			<center>

<a href="https://goo.gl/02dHE8" target="_blank" rel="nofollow"><img src="http://img.banggood.com/deals/affiliate_member_banner/5c48ff18e0a47baaf81d8b8ea51eec9237.jpg" /></a>

</center>			</div>
		</div>
    </div>
		<div class="moduletable moduletable" id="Mod149">
		<div class="inner moduletable-inner clearfix">
									<div class="box-ct clearfix">
			<center>

<a href="https://goo.gl/KFTNEJ" target="_blank" rel="nofollow"><img src="http://img.banggood.com/deals/affiliate_member_banner/03793ef7d06ffd63d34ade9d091f1ced11.jpg" /></a>

</center>			</div>
		</div>
    </div>
		<div class="moduletable moduletable" id="Mod139">
		<div class="inner moduletable-inner clearfix">
									<div class="box-ct clearfix">
			<center>
<a href="https://goo.gl/k7Knuw" target="_blank" rel="nofollow"><img src="http://img.banggood.com/deals/affiliate_member_banner/47a7f2c033801a8185243e6ca8df5fae21.jpg" /></a>


</center>			</div>
		</div>
    </div>
		<div class="moduletable moduletable" id="Mod140">
		<div class="inner moduletable-inner clearfix">
									<div class="box-ct clearfix">
			<center>
<a href="https://goo.gl/XA6kDz" target="_blank" rel="nofollow"><img src="http://img.banggood.com/deals/affiliate_member_banner/7a951116de2a4c23c74733d76046a5b413.jpg" /></a>


</center>			</div>
		</div>
    </div>
		<div class="moduletable moduletable" id="Mod141">
		<div class="inner moduletable-inner clearfix">
									<div class="box-ct clearfix">
			<center>
<a href="https://goo.gl/qQQgoU" target="_blank" rel="nofollow"><img src="http://img.banggood.com/deals/affiliate_member_banner/2b515e2bdd63b7f034269ad747c93a4296.jpg" /></a>

</center>			</div>
		</div>
    </div>
		<div class="moduletable moduletable" id="Mod142">
		<div class="inner moduletable-inner clearfix">
									<div class="box-ct clearfix">
			<center>
<a href="https://goo.gl/sPpy0D" target="_blank" rel="nofollow"><img src="http://img.banggood.com/deals/affiliate_member_banner/3ba716f4a7265eef381f7cef9e271f2769.jpg" /></a>

</center>			</div>
		</div>
    </div>
		<div class="moduletable moduletable" id="Mod143">
		<div class="inner moduletable-inner clearfix">
									<div class="box-ct clearfix">
			<center>
<a href="https://goo.gl/KD78jt" target="_blank" rel="nofollow"><img src="http://img.banggood.com/deals/affiliate_member_banner/47e51e9d11cf800ff08674dbb68a48ab18.jpg" /></a>

</center>			</div>
		</div>
    </div>
	
							
						</div>
						<div class="col aside-col aside-col-3">
							
							
						</div>
					</div>
				</div>
				<!-- // ASIDE -->
							</div>
			
						<!-- SIDE BAR -->
			<div id="sidebar" class="has-toggle">
				<div class="btn-toggle sidebar-toggle">
					<span>&nbsp;</span><strong>Sidebar</strong>
				</div>
				<div class="inner sidebar-inner clearfix">
					<div class="sidebar-inner-scrollblock">
							<div class="moduletable moduletable_menu" id="Mod96">
		<div class="inner moduletable-inner clearfix">
									<h3><span>Μεσα Ενημερωσης</span></h3>
						<div class="box-ct clearfix">
			
<ul class="menu">
<li class="item-502 current active"><a href="/kilkis24" >Κιλκις 24</a></li><li class="item-503"><a href="/kilkis-press" >Kilkis Press</a></li><li class="item-506"><a href="/eidisis" >Ειδησεις</a></li><li class="item-648"><a href="/proti-selida-nea" >Πρωτη Σελιδα</a></li><li class="item-598"><a href="/kilkisbystef" >Kilkis by Stef</a></li><li class="item-599"><a href="/flickr" >Ακριτες Επταλοφου</a></li><li class="item-660"><a href="/paionia-news" >Paionia News</a></li><li class="item-650"><a href="/paiones-ethelontiki-omada" >Παιονες</a></li><li class="item-652"><a href="/goumenissa-info" >Γουμένισσα</a></li><li class="item-651"><a href="/metalleia-stop" >Μεταλλεια STOP</a></li><li class="item-653"><a href="/arthra" >Αρθρα</a></li><li class="item-735"><a href="http://offers.kilkistoday.gr/" target="_blank" title="Μοναδικές Προσφορές Εβδομάδας!!" ><img src="/images/prosfores-blue.png" alt="Προσφορές" /></a></li></ul>
			</div>
		</div>
    </div>
		<div class="moduletable moduletable" id="Mod98">
		<div class="inner moduletable-inner clearfix">
									<h3><span>Φορεις του Κιλκις</span></h3>
						<div class="box-ct clearfix">
			
<ul class="menu">
<li class="item-534"><a href="/dimos-kilkis" >Δημος Κιλκις</a></li></ul>
			</div>
		</div>
    </div>
		<div class="moduletable moduletable_menu" id="Mod102">
		<div class="inner moduletable-inner clearfix">
									<h3><span>Αθλητικα</span></h3>
						<div class="box-ct clearfix">
			
<ul class="menu">
<li class="item-616"><a href="/proti-selida-athlitika" >Πρωτη Σελιδα</a></li><li class="item-617"><a href="/eps-kilkis" >ΕΠΣ Κιλκίς</a></li><li class="item-654"><a href="/handball" >Handball Team</a></li><li class="item-962"><a href="/bet-masters" >Bet Masters</a></li><li class="item-828"><a href="http://betmasters.gr/" target="_blank" >Προγνωστικά Στοιχήματος</a></li></ul>
			</div>
		</div>
    </div>
		<div class="moduletable moduletable_menu" id="Mod23">
		<div class="inner moduletable-inner clearfix">
									<h3><span>Οικονομια</span></h3>
						<div class="box-ct clearfix">
			
<ul class="menu">
<li class="item-278"><a href="/efee-kilkis" >ΕΦΕΕ Κιλκίς</a></li><li class="item-437"><a href="/espa" >ΕΣΠΑ</a></li><li class="item-280"><a href="/startup-greece" >Startup Greece</a></li></ul>
			</div>
		</div>
    </div>
		<div class="moduletable moduletable_menu" id="Mod26">
		<div class="inner moduletable-inner clearfix">
									<h3><span>Αγροτικα</span></h3>
						<div class="box-ct clearfix">
			
<ul class="menu">
<li class="item-429"><a href="/frontistirio-agroton" >Φροντιστήριο Αγροτών </a></li><li class="item-427"><a href="/flora-kristonia" >Flora Kristonia</a></li><li class="item-431"><a href="/mirepsos" >Μυρεψος</a></li></ul>
			</div>
		</div>
    </div>
		<div class="moduletable moduletable_menu" id="Mod22">
		<div class="inner moduletable-inner clearfix">
									<h3><span>Social</span></h3>
						<div class="box-ct clearfix">
			
<ul class="menu">
<li class="item-662"><a href="/stefwebtv" >StefWebTV</a></li><li class="item-663"><a href="/kilkisnightout" >KilkisNightOut</a></li><li class="item-664"><a href="/visit-kilkis" >Visit Kilkis</a></li><li class="item-768"><a href="/engoy-kilkis" >Enjoy Kilkis</a></li></ul>
			</div>
		</div>
    </div>
	
					</div>
				</div>
			</div>
			<!-- // SIDE BAR -->
			
		</div>
	</div>
	<!-- // CONTAINER -->
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8921943; 
var sc_invisible=1; 
var sc_security="64f48999"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="hits counter"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/8921943/0/64f48999/1/"
alt="hits counter"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --><div id="sw_facebook_display" class="">
	<div id="fbbox1" style="right: -302px; top: 100px; z-index: 10000; height:590px;">
		<div id="fbbox2" style="text-align: left;width:292px;height:590;">
			<a class="open" id="fblink" href="#"></a><img style="top: 0px;left:-40px;" src="/modules/mod_smeFacebookLikeBoxSidebar/assets/ficon2.png" alt="">
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/kilkistodaycom&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;connections=&amp;stream=false&amp;show_border=true&amp;header=true&amp;height=590" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 590px; " allowTransparency="true"></iframe><div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="https://www.facebook.com/liveherechicago" target="_blank" style="color: #808080;" title="LiveHereChicago">Live Here Chicago</a></div>		</div>
	</div>
</div>
<script type="text/javascript">
jQuery.noConflict();
jQuery(function (){
jQuery(document).ready(function()
{
jQuery.noConflict();
jQuery(function (){
jQuery("#fbbox1").hover(function(){ 
jQuery('#fbbox1').css('z-index',101009);
jQuery(this).stop(true,false).animate({right:  0}, 500); },
function(){ 
	jQuery('#fbbox1').css('z-index',10000);
	jQuery("#fbbox1").stop(true,false).animate({right: -302}, 500); });
});}); });
jQuery.noConflict();
</script>
</div>
<!-- // WRAPPER -->
<!-- POPUP View -->
<div id="popup-view">
	<div id="popup-content">
		<div class="popup-head">
			<a id="popup-close" href="javascript:;" class="btn-close">Close</a>
		</div>
	</div>
</div>
<!-- // POPUP View -->
<script type="text/javascript" src="/templates/ja_wall/js/wall.js"></script>
<!-- // FACEBOOK SCRIPT -->
<div id="fb-root"></div>
<script type="text/javascript">
/* <![CDATA[ */
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
/* ]]> */
</script>
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:728px;background-color: #FFFFFF;border: 0px solid #eee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p><strong>Η ιστοσελίδα  kilkistoday.gr χρησιμοποιεί cookies για την διασφάλιση καλύτερης εμπειρίας στην ιστοσελίδα – Συνεχίζοντας την περιήγηση σας στην ιστοσελίδα μας, συμφωνείτε με τη χρήση των cookies.</strong></p></div><div class="cadre_bouton "><div class=" col-md-6 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning  popup-modal-dismiss">Κλείσε</button></div><div class=" col-md-6 col-sm-6 btn_readmore" style="margin:0;text-align:center"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/about-us/privacy-policy">Μάθε περισσότερα</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>
