<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el-gr" lang="el-gr" dir="ltr" >
<head>
	<script type="text/javascript">
	/* <![CDATA[ */
		var JADef = {
			siteurl: '/',
			tplurl: '/templates/ja_wall/',
			fmsg: 'No more pages to load.',
			ltext: '<em>Loading the next set of posts...</em>'
		};
	/* ]]> */
	</script>
	  <base href="http://www.kilkistoday.gr/kilkis24/41736-g-pretenteris-apo-to…-kilkis24" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="google-site-verification" content="Kp6apd77z9ZkmrebNQuLgG_i4T7eATZE_1H5qLGLbG4" />
  <meta name="keywords" content="ΑΡΘΡΟΓΡΑΦΙΑ" />
  <meta name="author" content="Kilkis Today" />
  <meta name="description" content="Ηλεκτρονική εφημερίδα 24ωρη καθημερινή ενημέρωση  με όλα τα νέα για το Κιλκίς. Ειδήσεις, επικαιρότητα, εκδηλώσεις και μικρές αγγελίες για το νομό μας. 

Ειδησεογραφία.Πολιτική αθλητική και οικονομική επικαιρότητα." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Γ. Πρετεντέρης: Από το mainstream στην εξέγερση - Kilkis Today</title>
  <link href="/templates/ja_wall/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.kilkistoday.gr/component/search/?Itemid=502&amp;catid=111&amp;id=41736&amp;format=opensearch" rel="search" title="Αναζήτηση Kilkis Today" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/k2/assets/css/k2.fonts.css?v2.7.1" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_wall/css/k2.css?v2.7.1" type="text/css" />
  <link rel="stylesheet" href="http://www.kilkistoday.gr/plugins/content/itpshare/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_smeFacebookLikeBoxSidebar/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kilkistoday.gr/modules/mod_socialmediapresence/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kilkistoday.gr/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kilkistoday.gr/plugins/system/fmalertcookies/assets/css/custom.css" type="text/css" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
  </script>
  <meta property='og:url' content='http://www.kilkistoday.gr/kilkis24/41736-g-pretenteris-apo-to…-kilkis24'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Γ. Πρετεντέρης: Από το mainstream στην εξέγερση'>
  <meta property='og:description' content='Του Τάσου Τσακίρογλου. Το ό,τι κάθε εξουσία θέλει και προσπαθεί να ελέγξει με κάθε τρόπο τον Τύπο και την ενημέρωση εν γένει, είναι πέραν πάσης αμφιβολίας. Όταν, όμως, «ανακαλύπτεις» αυτή την αλήθεια μετά από μια καριέρα δεκαετιών στη δημοσιογραφί...'>
  <meta property='og:image' content='http://www.kilkistoday.gr/images/stories/feeds/kilkis24/monthly/2017/01/48_tasos-tsakiroglou-e1439288228851-150x150.jpg'>
  <meta property="fb:app_id" content="1668070756818101" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4608103210270408",
    enable_page_level_ads: true
  });
</script>

	<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<meta name="HandheldFriendly" content="true" />
	<meta name="apple-touch-fullscreen" content="YES" />
	<!-- //META FOR IOS & HANDHELD -->
	
	<!-- TEMPLATE STYLESHEETS -->
	<link rel="stylesheet" href="/templates/system/css/system.css" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/reset.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/core.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/navigation.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/joomla.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/modules.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/template.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/k2.css" media="all" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/print.css" media="print" />
	<!-- //TEMPLATE STYLESHEETS -->

	<!-- MEDIA QUERIES -->
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-mobile.css" media="only screen and (max-width:719px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-mobile-portrait.css" media="only screen and (max-width:479px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-tablet.css" media="only screen and (min-width:720px) and (max-width: 985px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-normal.css" media="only screen and (min-width:986px) and (max-width: 1235px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-wide.css" media="only screen and (min-width:1236px) and (max-width: 1585px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-wide-extra.css" media="only screen and (min-width:1586px) and (max-width: 1890px)" />
	<link rel="stylesheet" type="text/css" href="/templates/ja_wall/css/layout-hd.css" media="only screen and (min-width:1891px)" />
	<!-- //MEDIA QUERIES -->

	<!-- J3.0 -->
		<!-- //J3.0 -->
	
	<!-- CUSTOM THEMES -->
	<link rel="stylesheet" href="/templates/ja_wall/themes/default/css/theme.css" type="text/css" media="all" />
	<!-- //CUSTOM THEMES -->
	
	<!-- TEMPLATE PLUGINS -->
	<script type="text/javascript" src="/templates/ja_wall/js/caption.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/js/jquery.jbk.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery-1.7.1.min.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery-cookie.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.masonry.min.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.infinitescroll.min.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/modernizr-transitions.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/iscroll/iscroll.js"></script>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.mousewheel.js"></script>
	<!-- //TEMPLATE PLUGINS -->
	
	<!-- TEMPLATE SCRIPTS -->
	<script type="text/javascript" src="/templates/ja_wall/js/script.js"></script>
	<!-- //TEMPLATE SCRIPTS -->
	
		<!--[if lt IE 9]>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.mediaqueries.js"></script>
	<![endif]-->
	<script type="text/javascript" src="/templates/ja_wall/js/jquery.noconflict.js"></script>




<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/media/system/js/statf0f.php ></script>


<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-9422433-27']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

</head>
<body id="bd" class="has-sidebar has-aside no-preview">
<!-- WRAPPER -->
<div id="wrapper">
	<!-- HEADER -->
	<div id="header" class="wrap">
	<div class="wrap-inner">
		<div class="main header-main no-toolbar clearfix">
			<!-- LOGO -->
			<div id="logo" class="logo-text">
								<h1><a href="/" title="Kilkis Today">Kilkis <span>Today</span></a></h1>
				<p class="site-slogan">e-Press</p>
							
			</div>			
			<!-- //LOGO -->

			<!-- MAINNAV -->
			<div id="mainnav" class="has-toggle">
				<div class="btn-toggle menu-toggle">
					<span>&nbsp;</span><strong>Menu</strong>
				</div>
				<div class="inner menu-inner clearfix">
					
<ul class="menu">
<li class="item-435"><a href="/" >Επικαιρότητα</a></li><li class="item-645"><a href="/foreis" >Φορείς</a></li><li class="item-646"><a href="/oikonomia" >Οικονομία</a></li><li class="item-655"><a href="/agrotika" >Αγροτικά</a></li><li class="item-647"><a href="/athlitika" >Αθλητικά</a></li><li class="item-656 deeper parent"><a href="/καιρός" >Καιρός</a><ul><li class="item-666"><a href="/καιρός/kairos-video-provlepseis" >Καιρός Video Προγνώσεις</a></li></ul></li><li class="item-661"><a href="/social" >Social</a></li><li class="item-734"><a href="http://offers.kilkistoday.gr" >Προσφορές</a></li><li class="item-657 deeper parent"><a href="/about-us" >Για Εμάς</a><ul><li class="item-658"><a href="/about-us/terms-of-use" >Όροι Χρήσης</a></li><li class="item-659"><a href="/about-us/privacy-policy" >Πολιτική Απορρήτου</a></li><li class="item-870"><a href="/about-us/login" >Σύνδεση</a></li></ul></li><li class="item-649"><a href="/contact" >Επικοινωνία</a></li></ul>

				</div>
			</div>
			<!-- //MAINNAV -->
			
			<!-- SEARCH -->
			<div id="search" class="has-toggle">
				<div class="btn-toggle search-toggle">
					<span>&nbsp;</span><strong>Search</strong>
				</div>
				<div class="inner search-inner">
					<form action="/kilkis24" method="post">
	<div class="search">
		<label for="mod-search-searchword">Αναζήτηση...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="502" />
	</div>
</form>
<div style=""><div class="soclinks" style="text-align: center "><div> <div class=" pic" style="float: left; z-index:1000;"><a rel="nofollow" href="https://www.facebook.com/kilkistodaycom" target="_blank"><img style="opacity:1.0;
filter:alpha(opacity=100); width: 32px; height: 32px; margin:2px;" src="http://www.kilkistoday.gr/modules/mod_socialmediapresence/icons/facebook.png" alt="Facebook" title="Like Us On  Facebook" /></a></div><div class=" pic" style="float: left; z-index:1000;"><a rel="nofollow" href="https://twitter.com/kilkistoday" target="_blank"><img style="opacity:1.0;
filter:alpha(opacity=100); width: 32px; height: 32px; margin:2px;" src="http://www.kilkistoday.gr/modules/mod_socialmediapresence/icons/twitter.png" alt="Twitter" title="Follow US on Twitter" /></a></div><div class=" pic" style="float: left; z-index:1000;"><a rel="nofollow" href="https://www.youtube.com/c/kilkistoday" target="_blank"><img style="opacity:1.0;
filter:alpha(opacity=100); width: 32px; height: 32px; margin:2px;" src="http://www.kilkistoday.gr/modules/mod_socialmediapresence/icons/youtube.png" alt="Youtube" title="Videos on Youtube" /></a></div><div class=" pic" style="float: left; z-index:1000;"><a rel="nofollow" href="https://plus.google.com/+kilkistoday/?prsrc=3" target="_blank"><img style="opacity:1.0;
filter:alpha(opacity=100); width: 32px; height: 32px; margin:2px;" src="http://www.kilkistoday.gr/modules/mod_socialmediapresence/icons/googleplus.png" alt="Googleplus" title="Google Plus Googleplus" /></a></div><div style="clear: both;"></div><div style="margin-left: 10px; text-align: center; font-size: 10px; color: #999999;"></div>	</div></div></div>
    <div class="clr"></div>
				</div>
			</div>
			<!-- //SEARCH -->

			
		</div>
	</div>
	</div>
	<!-- // HEADER -->

	<!-- CONTAINER -->
	<div id="container" class="wrap">
		<div class="main container-main clearfix">

			<div id="mainbody" class="clearfix">
			
				<div id="ja-message">
					
<div id="system-message-container">
</div>
				</div>

				<!-- MAIN CONTENT -->
				<div id="content">

					
					<div class="inner content-inner clearfix">
						<div class="item-page item-page kilkis24">

	<h2>
			<a href="/kilkis24/41736-g-pretenteris-apo-to…-kilkis24">
		Γ. Πρετεντέρης: Από το mainstream στην εξέγερση</a>
		</h2>





	<dl class="article-info">
	<dt class="article-info-term">Λεπτομέρειες</dt>
	<dd class="category-name">
				<strong>Κατηγορία:</strong> <a href="/kilkis24">Kilkis24</a>		</dd>
	<dd class="create">
	Δημιουργηθηκε στις 21 Ιανουαρίου 2017	</dd>
	<dd class="hits">
	<strong>Επισκέψεις:</strong> 31	</dd>
	</dl>




<div class="content item-content">
	<div><script type="text/javascript"><!--
google_ad_client = "pub-4608103210270408";
google_ad_slot = "8034519048";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<div>
<div class="postauthor">
<p><img src="/images/stories/feeds/kilkis24/monthly/2017/01/48_tasos-tsakiroglou-e1439288228851-150x150.jpg" alt="Γ. Πρετεντέρης: Από το… | Κιλκίς24" />
</div>
<p><strong>Του Τάσου Τσακίρογλου</strong><div style="margin:30px auto;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kilkistoday-resp1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4608103210270408"
     data-ad-slot="7769453440"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr />
<p>Το ό,τι κάθε εξουσία θέλει και προσπαθεί να ελέγξει με κάθε τρόπο τον Τύπο και την ενημέρωση εν γένει, είναι πέραν πάσης αμφιβολίας. Όταν, όμως, «ανακαλύπτεις» αυτή την αλήθεια μετά από μια καριέρα δεκαετιών στη δημοσιογραφία, δύο τινά μπορούν να συμβαίνουν: ή έζησες ανυποψίαστος ή η σημερινή κατάσταση των πραγμάτων απλώς δεν είναι της αρεσκείας σου. Ή – πολύ χειρότερα – αυτή διαταράσσει μια παγιωμένη ισορροπία δυνάμεων, με την οποία είχες ταυτίσει την ύπαρξή σου.
<p>Πάρτε για παράδειγμα τον αρθρογράφο των ΝΕΩΝ και πρώην εκπομπάρχη, σχολιαστή, αναλυτή κλπ. του MEGAλου καναλιού, Γιάννη Πρετεντέρη, μια -επιτρέψτε μου – αρχετυπική φιγούρα συστημικής δημοσιογραφίας και εκλογίκευσης- εκλαΐκευσης των εκάστοτε επιλογών διαφόρων κυβερνήσεων.
<p>Σαράντα χρόνια δικομματισμού, πολιτικο-οικονομικής διαπλοκής και πολιτικής παρακμής θεωρούνται περίπου παρωνυχίδα στην πρόσφατη ιστορία της χώρας και τα αποτελέσματα της καταστροφής αποδίδονται σε μια κυβέρνηση που μετρά δύο χρόνια στην εξουσία. Χωρίς να θέλω να υπερασπιστώ τις πολιτικές επιλογές, τα λάθη, τις ελλείψεις και τις ψευδαισθήσεις της σημερινής κυβέρνησης εντός και εκτός συνόρων, δεν μπορεί παρά η στάση αυτή να μου θυμίσει τη φράση του κατά Ματθαίον Ευαγγελίου για εκείνους που διυλίζουν τον κώνωπα και καταπίνουν την κάμηλο. Για την ακρίβεια, κοπάδια ολόκληρα από «καμήλους».
<p>Ο κ. Πρετεντέρης, προσπαθώντας να εξωραΐσει τη δύναμη και την επιρροή που τόσα χρόνια είχαν τα συστημικά ΜΜΕ (με το αζημίωτο), καταφεύγει στη λεγόμενη «φιλελέ» ορολογία, μιλώντας για «παλιές ασυναρτησίες της Αριστεράς περί ιδεολογικών μηχανισμών ελέγχου». Κάποιοι άλλοι που συμμερίζονται τις απόψεις του μιλούν για «παλαβή Αριστερά» και διάφορα άλλα ψυχολογικού τύπου, τα οποία επιδιώκουν μια υπόρρητη ιατρικοποίηση της πολιτικής και άρα την εξουδετέρωση της άλλης πλευράς, η οποία, σύμφωνα με αυτή τη λογική, είναι ανερμάτιστη επειδή είναι τρελή. Και φυσικά, ως εκ τούτου, είναι και επικίνδυνη, σύμφωνα με τα πιο παραδοσιακά στερεότυπα της κοινωνικής επιστήμης.
<p>Ο αρθρογράφος-πρώην εκπομπάρχης-σχολιαστής-αναλυτής στο σημερινό του άρθρο με τίτλο «Άλωση», ανακαλύπτει σχέδιο άλωσης του Τύπου από την κυβέρνηση, «με συγκεκριμένα χαρακτηριστικά, τα οποία το τοποθετούν εξ ορισμού εκτός δημοκρατικού πλαισίου και του πολιτικού πολιτισμού μας». Αυτό το «εξ ορισμού» κάνει τη διαφορά, αφού αποκαλύπτει την αίσθηση αυθεντίας του ίδιου, υιοθετώντας την αρχή «αρκεί να ονομάσουμε κάτι για να είναι τέτοιο». Όμως ο κ. Πρετεντέρης ξεχνά ότι έχουν μεσολαβήσει κάποια χρόνια από τότε που η δημοσιογραφική αυθεντία είχε «γκελ» στο πόπολο που σαν χάνος κοίταζε τα προπαγανδιστικά δελτία ειδήσεων που του έλεγαν «τι φταίμε εμείς αν όλες οι κοινωνικές ομάδες ψηφίζουν ναι;».
<p>Λέει και άλλα πολλά ο συνάδελφος περί πολιτικού και δημοσιογραφικού υποκόσμου, μόνο που τον ανακαλύπτει και αυτόν με μερικές δεκαετίες καθυστέρηση. Δυστυχώς, η απόσταση από το mainstream και το political correct στην αντιστασιακή και εξεγερμένη δημοσιογραφία είναι μεγάλη και όσο και εάν προσπαθεί ο κ. Πρετεντέρης, μάλλον δεν πείθει για τις προθέσεις του.
<p>Άρθρο στην ΕΦΗΜΕΡΙΔΑ ΤΩΝ ΣΥΝΤΑΚΤΩΝ
</div>
<div>&nbsp;</div>
<p><strong><a href="http://www.kilkis24.gr/%CE%B3-%CF%80%CF%81%CE%B5%CF%84%CE%B5%CE%BD%CF%84%CE%AD%CF%81%CE%B7%CF%82-%CE%B1%CF%80%CF%8C-%CF%84%CE%BF/" target="_blank" rel="nofollow external" class="rssreadon" title="Γ. Πρετεντέρης: Από το… | Κιλκίς24">Πηγή</a></strong><div style="margin:30px auto;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4608103210270408"
     data-ad-slot="3777982249"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <div style="clear:both;"></div>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kilkistoday.gr/kilkis24/41736-g-pretenteris-apo-to…-kilkis24" data-text="&Gamma;. &Pi;&rho;&epsilon;&tau;&epsilon;&nu;&tau;έ&rho;&eta;&sigmaf;: &Alpha;&pi;ό &tau;&omicron; mainstream &sigma;&tau;&eta;&nu; &epsilon;&xi;έ&gamma;&epsilon;&rho;&sigma;&eta;" data-via="" data-lang="en" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
            <div class="itp-share-lin"><script src="//platform.linkedin.com/in.js"></script><script type="IN/Share" data-url="http://www.kilkistoday.gr/kilkis24/41736-g-pretenteris-apo-to…-kilkis24" data-counter="right"></script>
            </div>
            <div class="itp-share-pinterest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.kilkistoday.gr%2Fkilkis24%2F41736-g-pretenteris-apo-to%E2%80%A6-kilkis24&amp;description=%CE%93.%20%CE%A0%CF%81%CE%B5%CF%84%CE%B5%CE%BD%CF%84%CE%AD%CF%81%CE%B7%CF%82%3A%20%CE%91%CF%80%CF%8C%20%CF%84%CE%BF%20mainstream%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%B5%CE%BE%CE%AD%CE%B3%CE%B5%CF%81%CF%83%CE%B7" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div><script src="//assets.pinterest.com/js/pinit.js"></script><div class="itp-share-fbl"><div id="fb-root"></div> 
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=762704917121770";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div 
            class="fb-like" 
            data-href="http://www.kilkistoday.gr/kilkis24/41736-g-pretenteris-apo-to…-kilkis24" 
            data-send="1" 
            data-layout="button_count" 
            data-width="90" 
            data-show-faces="true" 
            data-colorscheme="light" 
            data-action="like"></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="http://www.kilkistoday.gr/kilkis24/41736-g-pretenteris-apo-to…-kilkis24"></div><script> window.___gcfg = {lang: "en"};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div>
        </div>
        <div style="clear:both;"></div>
        </div>

	

	
</div>



<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1668070756818101";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.kilkistoday.gr/kilkis24/41736-g-pretenteris-apo-to…-kilkis24" data-num-posts="3" data-width="576"></div>

					</div>
				</div>
				<!-- // MAIN CONTENT -->
				
								<!-- ASIDE -->
				<div id="aside">
					<div class="inner aside-inner cols-2 clearfix">
						<div class="col aside-col aside-col-1">
								<div class="moduletable moduletable" id="Mod136">
		<div class="inner moduletable-inner clearfix">
									<div class="box-ct clearfix">
			

<div class="custom"  >
	<p>&nbsp;</p>
<p style="text-align: center;"><a href="http://offers.kilkistoday.gr/" target="_blank" rel="nofollow" title="Μοναδικές προσφορές"><img src="/images/prosfores_320.png" alt="προσφορές deals" class="jcetooltip" style="display: block; margin-left: auto; margin-right: auto;" title="Το offers.kilkistoday.gr συγκεντρώνει καθημερινά ΜΟΝΟ τις πραγματικές ΠΡΟΣΦΟΡΕΣ στον πληρέστερο οδηγό" /></a></p></div>
			</div>
		</div>
    </div>
		<div class="moduletable moduletable" id="Mod114">
		<div class="inner moduletable-inner clearfix">
									<h3><span>Τελευταία νέα</span></h3>
						<div class="box-ct clearfix">
			<div class="aidanews2" style="clear: both;"><div class="aidanews2_art aidacat_134  odd first" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/arthra/28320-google-street-view-kilkis">Δες το σπίτι σου με το Street View της...</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">30/01/2017, 10:50</span> από <span class="aidanews2_author">admin</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/arthra/28320-google-street-view-kilkis"><img src="/images/stories/feeds/arthra/street-view-kilkis.jpg" height="72" alt="google-street-view-kilkis"/></a><span class="aidanews2_text">Το Κιλκίς συμπεριλαμβάνεται στην κάλυψη της νέας υπηρεσίας της Google Street View. Πληκτρολόγησε τη διεύθυνσή σου στα Ελληνικά ή στα Αγγλικά και δες να...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/arthra/28320-google-street-view-kilkis" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">158065</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111 aidatoday  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/kilkis24/41748-omilia-gia-ti-daneiodotisi-ton-kommaton">Ομιλία του Γ. Γεωργαντά στη Βουλή για τη δανειοδότηση...</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">21/01/2017, 15:20</span> από <span class="aidanews2_author">Kilkis Today</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/kilkis24/41748-omilia-gia-ti-daneiodotisi-ton-kommaton"><img src="/images/stories/feeds/kilkis24/monthly/2016/12/48_georgantas-vouli-400x261.jpg" height="72" alt="omilia-gia-ti-daneiodotisi-ton-kommaton"/></a><span class="aidanews2_text">


Δείτε την ομιλία του βουλευτή Κιλκίς της ΝΔ, Γ. Γεωργαντά, στην τελευταία συζήτηση της Εξεταστικής Επιτροπής με θέμα τη δανειοδότηση των...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/kilkis24/41748-omilia-gia-ti-daneiodotisi-ton-kommaton" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">46</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111 aidatoday  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/kilkis24/41747-kilkisiakos-etoimos-enopsei-pedinou-kilkis24">Κιλκισιακός: Έτοιμος ενόψει του αγώνα με την Α.Ε....</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">21/01/2017, 15:20</span> από <span class="aidanews2_author">Kilkis Today</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/kilkis24/41747-kilkisiakos-etoimos-enopsei-pedinou-kilkis24"><img src="/images/stories/feeds/kilkis24/monthly/2017/01/48_kilkisiakos-420x282.jpg" height="72" alt="kilkisiakos-etoimos-enopsei-pedinou-kilkis24"/></a><span class="aidanews2_text">Το μυαλό του Κιλκισιακού μας είναι μόνο στο αυριανό εκτός έδρας παιχνίδι με την Α.Ε. Πεδινού. Ο κ. Δανδίκας και οι ποδοσφαιριστές του είναι σε εγρήγορση...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/kilkis24/41747-kilkisiakos-etoimos-enopsei-pedinou-kilkis24" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">39</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111 aidatoday  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/kilkis24/41746-o-omphalos-tis-koinis…-kilkis24">Ο ομφαλός της κοινής ιστορικής...</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">21/01/2017, 15:20</span> από <span class="aidanews2_author">Kilkis Today</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/kilkis24/41746-o-omphalos-tis-koinis…-kilkis24"><img src="/images/stories/feeds/kilkis24/monthly/2017/01/48_taxmazidis-omiros2-150x150.jpg" height="72" alt="o-omphalos-tis-koinis…-kilkis24"/></a><span class="aidanews2_text">Κείμενο: Όμηρος Ταχμαζίδης. Το ελληνογερμανικό ζήτημα αποκτά θεμελιακό χαρακτήρα για το μέλλον της Ευρώπης: αν και η γερμανική πλευρά κατόρθωσε να...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/kilkis24/41746-o-omphalos-tis-koinis…-kilkis24" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">37</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111 aidatoday  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/kilkis24/41745-«vimatizo»-ekloges-kai-pita-kilkis24">«ΒηματίΖΩ»: Εκλογές και πίτα...</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">21/01/2017, 15:20</span> από <span class="aidanews2_author">Kilkis Today</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/kilkis24/41745-«vimatizo»-ekloges-kai-pita-kilkis24"><img src="/images/stories/feeds/kilkis24/monthly/2017/01/48_vimatizo-kilkis-400x250.jpg" height="72" alt="«vimatizo»-ekloges-kai-pita-kilkis24"/></a><span class="aidanews2_text">Το Διοικητικό Συμβούλιο του Συλλόγου Γονέων και Κηδεμόνων Ατόμων με Αναπηρία ν. Κιλκίς «ΒηματίΖΩ» συγκαλεί εκλογοαπολογιστική συνέλευση, την Παρασκευή 27...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/kilkis24/41745-«vimatizo»-ekloges-kai-pita-kilkis24" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">33</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111 aidatoday  even" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/kilkis24/41744-atlas-kilkis-–-grevena-stis-gunaikes">Αγώνας βόλεϋ των γυναικείων ομάδων του Άτλαντα Κιλκίς...</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">21/01/2017, 15:20</span> από <span class="aidanews2_author">Kilkis Today</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/kilkis24/41744-atlas-kilkis-–-grevena-stis-gunaikes"><img src="/images/stories/feeds/kilkis24/monthly/2017/01/48_atlas-afisa.jpg" height="72" alt="atlas-kilkis-–-grevena-stis-gunaikes"/></a><span class="aidanews2_text">Αγώνας βόλεϋ μεταξύ των γυναικείων ομάδων του Άτλαντα Κιλκίς και του ΓΣ Γρεβενών....



Αγώνας βόλεϋ μεταξύ των γυναικείων ομάδων του Άτλαντα Κιλκίς...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/kilkis24/41744-atlas-kilkis-–-grevena-stis-gunaikes" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">29</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111 aidatoday  odd" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/kilkis24/41743-xana-mpala-sta-gipeda-tou-kilkis">Ξανά μπάλα στα γήπεδα του νομού...</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">21/01/2017, 15:20</span> από <span class="aidanews2_author">Kilkis Today</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/kilkis24/41743-xana-mpala-sta-gipeda-tou-kilkis"><img src="/images/stories/feeds/kilkis24/monthly/2017/01/48_podosfairo-001-290x177.jpg" height="72" alt="xana-mpala-sta-gipeda-tou-kilkis"/></a><span class="aidanews2_text">Ξανακυλάει η μπάλα στα γήπεδα του νομού μας από αυτό το Σαββατοκύριακο, αφού η&nbsp;ΕΠΣ Κιλκίς&nbsp;αποφάσισε σε έκτακτη συνεδρίασή της...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/kilkis24/41743-xana-mpala-sta-gipeda-tou-kilkis" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">48</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art aidacat_111 aidatoday  even last" style="clear: both;"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/kilkis24/41742-i-kopi-vasilopitas-tis-eukrantis">Η κοπή βασιλόπιτας της...</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL">Αναρτήθηκε στις <span class="aidanews2_date">21/01/2017, 15:20</span> από <span class="aidanews2_author">Kilkis Today</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/kilkis24/41742-i-kopi-vasilopitas-tis-eukrantis"><img src="/images/stories/feeds/kilkis24/monthly/2017/01/48_eukranti-synestiasi-420x258.jpg" height="72" alt="i-kopi-vasilopitas-tis-eukrantis"/></a><span class="aidanews2_text">Παρουσία μελών φίλων και με την ευλογία του Πατρός Δωρόθεου έκοψε την βασιλόπιτά της η ΕΥΚΡΑΝΤΗ. Η εκδήλωση πραγματοποιήθηκε την Κυριακή 15 Ιανουαρίου...</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/kilkis24/41742-i-kopi-vasilopitas-tis-eukrantis" class="readon"><span class="aidanews2_readmore">Περισσότερα</span></a></div><div class="aidanews2_botR"><span class="aidanews2_hits">38</span><span class="aidanews2_rating">0</span></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div><div class="aidanews2_bottomlink"><a href="http://www.kilkistoday.gr">Αρχική</a></div><div style="clear: both;"></div>			</div>
		</div>
    </div>
	
							
						</div>
						<div class="col aside-col aside-col-2">
								<div class="moduletable moduletable" id="Mod129">
		<div class="inner moduletable-inner clearfix">
									<div class="box-ct clearfix">
			<center>
<script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.rotator(11669, 2229, "_blank", "0");
</script>
<noscript>
    <iframe id="lkws_57f9f02f23dc2" name="lkws_57f9f02f23dc2" src="http://go.linkwi.se/delivery/ri.php?r=11669&amp;a=2229&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe>
</noscript>

</center>			</div>
		</div>
    </div>
		<div class="moduletable moduletable" id="Mod138">
		<div class="inner moduletable-inner clearfix">
									<div class="box-ct clearfix">
			<center>
<script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.show("11519-12", "CD525", "_blank");
</script>
<noscript>
    <iframe id="lkws_57f9f944be1e3" name="lkws_57f9f944be1e3" src="http://go.linkwi.se/delivery/ih.php?cn=11519-12&amp;an=CD525&amp;target=_blank&amp;" style="width:336px;height:280px" scrolling="no" frameborder="0"></iframe>
</noscript>

</center>			</div>
		</div>
    </div>
		<div class="moduletable moduletable" id="Mod137">
		<div class="inner moduletable-inner clearfix">
									<div class="box-ct clearfix">
			<center>
<script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.rotator(11675, 2229, "_blank", "0");
</script>
<noscript>
    <iframe id="lkws_57f9f3406ee02" name="lkws_57f9f3406ee02" src="http://go.linkwi.se/delivery/ri.php?r=11675&amp;a=2229&amp;target=_blank&amp;" style="width:300px;height:600px" scrolling="no" frameborder="0"></iframe>
</noscript>


</center>			</div>
		</div>
    </div>
	
							
						</div>
						<div class="col aside-col aside-col-3">
							
							
						</div>
					</div>
				</div>
				<!-- // ASIDE -->
							</div>
			
						<!-- SIDE BAR -->
			<div id="sidebar" class="has-toggle">
				<div class="btn-toggle sidebar-toggle">
					<span>&nbsp;</span><strong>Sidebar</strong>
				</div>
				<div class="inner sidebar-inner clearfix">
					<div class="sidebar-inner-scrollblock">
							<div class="moduletable moduletable_menu" id="Mod96">
		<div class="inner moduletable-inner clearfix">
									<h3><span>Μεσα Ενημερωσης</span></h3>
						<div class="box-ct clearfix">
			
<ul class="menu">
<li class="item-502 current active"><a href="/kilkis24" >Κιλκις 24</a></li><li class="item-503"><a href="/kilkis-press" >Kilkis Press</a></li><li class="item-506"><a href="/eidisis" >Ειδησεις</a></li><li class="item-648"><a href="/proti-selida-nea" >Πρωτη Σελιδα</a></li><li class="item-598"><a href="/kilkisbystef" >Kilkis by Stef</a></li><li class="item-599"><a href="/flickr" >Ακριτες Επταλοφου</a></li><li class="item-660"><a href="/paionia-news" >Paionia News</a></li><li class="item-650"><a href="/paiones-ethelontiki-omada" >Παιονες</a></li><li class="item-652"><a href="/goumenissa-info" >Γουμένισσα</a></li><li class="item-651"><a href="/metalleia-stop" >Μεταλλεια STOP</a></li><li class="item-653"><a href="/arthra" >Αρθρα</a></li><li class="item-735"><a href="http://offers.kilkistoday.gr/" target="_blank" title="Μοναδικές Προσφορές Εβδομάδας!!" ><img src="/images/prosfores-blue.png" alt="Προσφορές" /></a></li></ul>
			</div>
		</div>
    </div>
		<div class="moduletable moduletable" id="Mod98">
		<div class="inner moduletable-inner clearfix">
									<h3><span>Φορεις του Κιλκις</span></h3>
						<div class="box-ct clearfix">
			
<ul class="menu">
<li class="item-534"><a href="/dimos-kilkis" >Δημος Κιλκις</a></li></ul>
			</div>
		</div>
    </div>
		<div class="moduletable moduletable_menu" id="Mod102">
		<div class="inner moduletable-inner clearfix">
									<h3><span>Αθλητικα</span></h3>
						<div class="box-ct clearfix">
			
<ul class="menu">
<li class="item-616"><a href="/proti-selida-athlitika" >Πρωτη Σελιδα</a></li><li class="item-617"><a href="/eps-kilkis" >ΕΠΣ Κιλκίς</a></li><li class="item-654"><a href="/handball" >Handball Team</a></li><li class="item-828"><a href="http://betmasters.gr/" target="_blank" >Προγνωστικά Στοιχήματος</a></li></ul>
			</div>
		</div>
    </div>
		<div class="moduletable moduletable_menu" id="Mod23">
		<div class="inner moduletable-inner clearfix">
									<h3><span>Οικονομια</span></h3>
						<div class="box-ct clearfix">
			
<ul class="menu">
<li class="item-278"><a href="/efee-kilkis" >ΕΦΕΕ Κιλκίς</a></li><li class="item-437"><a href="/espa" >ΕΣΠΑ</a></li><li class="item-280"><a href="/startup-greece" >Startup Greece</a></li></ul>
			</div>
		</div>
    </div>
		<div class="moduletable moduletable_menu" id="Mod26">
		<div class="inner moduletable-inner clearfix">
									<h3><span>Αγροτικα</span></h3>
						<div class="box-ct clearfix">
			
<ul class="menu">
<li class="item-429"><a href="/frontistirio-agroton" >Φροντιστήριο Αγροτών </a></li><li class="item-427"><a href="/flora-kristonia" >Flora Kristonia</a></li><li class="item-431"><a href="/mirepsos" >Μυρεψος</a></li></ul>
			</div>
		</div>
    </div>
		<div class="moduletable moduletable_menu" id="Mod22">
		<div class="inner moduletable-inner clearfix">
									<h3><span>Social</span></h3>
						<div class="box-ct clearfix">
			
<ul class="menu">
<li class="item-662"><a href="/stefwebtv" >StefWebTV</a></li><li class="item-663"><a href="/kilkisnightout" >KilkisNightOut</a></li><li class="item-664"><a href="/visit-kilkis" >Visit Kilkis</a></li><li class="item-768"><a href="/engoy-kilkis" >Enjoy Kilkis</a></li></ul>
			</div>
		</div>
    </div>
	
					</div>
				</div>
			</div>
			<!-- // SIDE BAR -->
			
		</div>
	</div>
	<!-- // CONTAINER -->
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8921943; 
var sc_invisible=1; 
var sc_security="64f48999"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="hits counter"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/8921943/0/64f48999/1/"
alt="hits counter"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --><div id="sw_facebook_display" class="">
	<div id="fbbox1" style="right: -302px; top: 100px; z-index: 10000; height:590px;">
		<div id="fbbox2" style="text-align: left;width:292px;height:590;">
			<a class="open" id="fblink" href="#"></a><img style="top: 0px;left:-40px;" src="/modules/mod_smeFacebookLikeBoxSidebar/assets/ficon2.png" alt="">
			<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/kilkistodaycom&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;connections=&amp;stream=false&amp;show_border=true&amp;header=true&amp;height=590" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 590px; " allowTransparency="true"></iframe><div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="https://www.facebook.com/liveherechicago" target="_blank" style="color: #808080;" title="LiveHereChicago">Live Here Chicago</a></div>		</div>
	</div>
</div>
<script type="text/javascript">
jQuery.noConflict();
jQuery(function (){
jQuery(document).ready(function()
{
jQuery.noConflict();
jQuery(function (){
jQuery("#fbbox1").hover(function(){ 
jQuery('#fbbox1').css('z-index',101009);
jQuery(this).stop(true,false).animate({right:  0}, 500); },
function(){ 
	jQuery('#fbbox1').css('z-index',10000);
	jQuery("#fbbox1").stop(true,false).animate({right: -302}, 500); });
});}); });
jQuery.noConflict();
</script>
</div>
<!-- // WRAPPER -->
<!-- POPUP View -->
<div id="popup-view">
	<div id="popup-content">
		<div class="popup-head">
			<a id="popup-close" href="javascript:;" class="btn-close">Close</a>
		</div>
	</div>
</div>
<!-- // POPUP View -->
<script type="text/javascript" src="/templates/ja_wall/js/wall.js"></script>
<!-- // FACEBOOK SCRIPT -->
<div id="fb-root"></div>
<script type="text/javascript">
/* <![CDATA[ */
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
/* ]]> */
</script>
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:728px;background-color: #FFFFFF;border: 0px solid #eee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p><strong>Η ιστοσελίδα  kilkistoday.gr χρησιμοποιεί cookies για την διασφάλιση καλύτερης εμπειρίας στην ιστοσελίδα – Συνεχίζοντας την περιήγηση σας στην ιστοσελίδα μας, συμφωνείτε με τη χρήση των cookies.</strong></p></div><div class="cadre_bouton "><div class=" col-md-6 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning  popup-modal-dismiss">Κλείσε</button></div><div class=" col-md-6 col-sm-6 btn_readmore" style="margin:0;text-align:center"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/about-us/privacy-policy">Μάθε περισσότερα</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script></body>
</html>
